Project

General

Profile

Bug #4156

Updated by zzak (Zachary Scott) over 6 years ago

=begin

e2mmap.rb:fail "Use Ruby 1.1" if VERSION < "1.1"

=end

Back