Project

General

Profile

« Previous | Next » 

Revision 38019

value.rb: remove DL

  • ext/fiddle/lib/fiddle/value.rb (Fiddle::ValueUtil#wrap_arg): remove deprecated require.