Project

General

Profile

« Previous | Next » 

Revision 39142

  • lib/rubygems/package/old.rb: Disallow installation of old-format gems when a security policy is active.
    • test/rubygems/test_gem_package_old.rb: Test for above.