Project

General

Profile

« Previous | Next » 

Revision 39272

io/console: 0.4.2

  • ext/io/console/io-console.gemspec: bump to 0.4.2. now explicitly requires ruby 1.9.3 or later. [Bug #7847]