Project

General

Profile

« Previous | Next » 

Revision 41104

Added by nari about 6 years ago

  • ext/objspace/object_tracing.c: rename allocation_info to lookup_allocation_info. At times I confused "struct allocation_info" with "function allocation_info".