Project

General

Profile

« Previous | Next » 

Revision 44539

configure.in: -mstackrealign

  • configure.in: -mstackrealign is necessary for -msse2 working. [ruby-core:54716] [Bug #8349]