Project

General

Profile

« Previous | Next » 

Revision 4798

  • ext/enumerator/enumerator.c, ext/enumerator/enumerator.txt: Provide Kernel#to_enum as an alias for Kernel#enum_for. Maybe this is a better name.