General

Profile

Ricochet (SeHoon Park)

  • Registered on: 08/14/2018
  • Last connection: 08/14/2018

Issues

Activity

08/14/2018

05:48 PM Ruby trunk Bug #14678: Segmentation fault in pg
I wanted to use ruby v2.5.1 instead v2.5.0
But I got this error.
With ruby v2.5.0, my rails project works great wit...
Ricochet (SeHoon Park)

Also available in: Atom