Greg Sieranski

  • Email: Gps@wonbyte.com
  • Registered on: 02/27/2013
  • Last connection: 02/27/2013

Activity

Reported issues: 0

02/27/2013

06:59 PM Ruby trunk Bug #7819: configure script doesn't recognize valid options
So the --with options are correct to use? Even with Ruby-2.0.0-p0?

Also available in: Atom