General

Profile

ponimas (Alexander Ponimaskin)

Issues

Activity

03/06/2013

04:25 AM Ruby trunk Bug #8000: "require 'tk'" segfaults on 64-bit linux with Tk 8.6
All packages are installed via packman
/usr/lib/libtcl8.6.so: ELF 64-bit LSB shared object, x86-64, version 1 (SYSV)...

Also available in: Atom