Ben Rogers

Activity

Reported issues: 1

04/12/2012

12:52 AM Ruby trunk Bug #6281 (Rejected): 1.9.3-p125 crashes when using therubyracer 0.9.10
I'm on Mac OS X 10.7.3, and I'm unable to run 1.9.3-p125 when I require therubyracer 0.9.10. Note that ruby 1.9.3-p0...

Also available in: Atom