Project

General

Profile

Bug #2695

Supported Platforms

Added by znz (Kazuhiro NISHIYAMA) over 10 years ago. Updated over 9 years ago.

Status:
Closed
Priority:
Normal
Target version:
-
ruby -v:
-
Backport:
[ruby-dev:40269]

Description

=begin
http://redmine.ruby-lang.org/wiki/ruby-19/SupportedPlatforms の Supported ですが、Debian GNU/Linux 4.0 on IA32 はセキュリティサポートももうすぐ終わるので、5.0 にあげた方が良いのではないでしょうか?

Also available in: Atom PDF